Telematikinfrastruktur (TI) | Forum

Forum » ALBIS » Telematikinfrastruktur (TI)
Thema Antworten Ansichten Letzte Antwort
  Zwangsaustausch des TI-Konnektors KoCoBox Med+ 16 1034 Letzte Antwort von Christian Wagner Jul 28
Einbindung eines weiteren Kartenterminals Orga 6414 online in Albis 5 1338 Letzte Antwort von Alex K. Jul 27
  KIM-Störung nach Albis-Update - KIM Clientmodul kann nicht aktualisiert werden - 110 Letzte Antwort von Dr. M. Sch. Jul 22
eAU-Versand | Fehlercode: 4085 "Zugriffsbedingungen nicht erfüllt" - 90 Letzte Antwort von Alex K. Jul 19
eAU fehlende Stammdaten/FHIR-Dokument-Fehler 7 355 Letzte Antwort von Udo Vohwinkel Jul 9
  KIM-Windows-Dienst 9 704 Letzte Antwort von Charly Müller Jun 26
Fehler beim Abruf eArztbrief - 141 Letzte Antwort von C. Voigt Jun 22
  Laborblatt kann nicht mit eBrief versendet werden 7 319 Letzte Antwort von Melanie Zunzunegui Jun 20
eAU Zustellbestätigung ausstehend 7 491 Letzte Antwort von C. Voigt Jun 14
KIM Fehlermeldung 4 564 Letzte Antwort von Dr. Christian Gade Mär 2
eAU Versand an AOK nicht möglich, fehlende Versandadresse 2 962 Letzte Antwort von PB Feb 19
eCockpit ohne Funktion 4 482 Letzte Antwort von PB Feb 16
TLS Verschlüsselung Einsatzsicher? 2 298 Letzte Antwort von Dr. med. Elisabeth Zieger-Akin Feb 16
eAU Probleme 7 562 Letzte Antwort von Christian Wagner Feb 11
KIM gerade down ? 2 319 Letzte Antwort von Dr. med. Elisabeth Zieger-Akin Feb 8
KIM Übernahme Absender / Datei/PDF 3 363 Letzte Antwort von Matthias Görges Feb 8
Hauptfachrichtung FA Allgemeinmedizin einstellen, eAU-Stempel 2 601 Letzte Antwort von B.B. Jan 19
Serverumzug 2 437 Letzte Antwort von Brian Mahn Jan 13
Probleme mit dem Einlesen neuer eGKs 4 874 Letzte Antwort von C. Voigt Jan 11
ePA - Zugriff verweigert 4 519 Letzte Antwort von B.B. Jan 8
Seiten: 1 2 3 »